main

features
examples
screenshots!

download

to do
bugs

FAQ

links


Download

Note: the ncurses library is required. Systems like *BSD and Linux have this library by default.
For UTF-8 one needs the ncursesw library.


Stable releases

multitail-6.4.2.tgz  the latest version
multitail-6.2.1.tgz
multitail-5.2.13.tgz

GitHub

https://github.com/flok99/multitail

Other


*






feedback